魏长东

weichangdong

东邪

安装php-fpm

rpm -ivh http://mirrors.ustc.edu.cn/fedora/epel/6/x86_64/epel-release-6-8.noarch.rpm 
 rpm -ivh http://rpms.famillecollet.com/enterprise/remi-release-6.rpm
 yum install php php-fpm php-bcmatch php-gd php-mbstring php-mcrypt php-mysql 

开始只是执行了
yum install php php-fpm,发现CI框架直接不能正常使用。